Ticket #54 (closed defect: duplicate)

Opened 11 years ago

Last modified 9 years ago

Viewer has problems reading a log file

Reported by: michelpons Owned by: michaelhalloran
Priority: major Milestone: 2.0 No dependency/Viewer/New installer
Component: COLoggers Version: Development
Keywords: Viewer Cc:

Description

The attached log file was obtained with the scenario of ticket #33 and with COLTT development version 1.08.5 Build June 30, 2010. When opening the file a message box appears stating \"Some problem reading the file\".

Attachments

apmain_063010_184115.log (69.3 KB) - added by michelpons 11 years ago.
Log file obtained with COLTT 1.08.5 Build June 30, 2010

Change History

Changed 11 years ago by michelpons

Log file obtained with COLTT 1.08.5 Build June 30, 2010

comment:1 Changed 9 years ago by michelpons

  • Milestone set to 1.08.05

comment:2 Changed 9 years ago by anonymous

  • Status changed from new to closed
  • Resolution set to duplicate

Duplicate of #79; fixed in 2.0 release

Note: See TracTickets for help on using tickets.